<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>How To Compose A Topic Sentence For Essay | Chiang Mai Citylife</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
		var ajaxurl = 'http://www.chiangmaicitylife.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fast.fonts.net'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="stylesheet" href="/wp-content/plugins/types-access/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0" media="screen">
<link rel="stylesheet" href="/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0">
<link rel="stylesheet" href="/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8">
<link rel="stylesheet" href="/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.4.0">
<style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd;}</style>
<link rel="stylesheet" href="/wp-content/themes/citylife-master/assets/css/main.min.css?ver=c64917a1d9429129ac2c4b761630409e">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8">
<link rel="stylesheet" href="/wp-content/themes/citylife-master/assets/js/plugins/select2/select2.css?ver=4.8">
<link rel="stylesheet" href="/wp-content/themes/citylife-master/assets/js/plugins/select2/select2-bootstrap.css?ver=4.8">
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-81437915-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-81437915-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.chiangmaicitylife.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.chiangmaicitylife.com/wp-content/themes/citylife-master/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/themes/citylife-master/assets/js/vendor/modernizr-2.8.3.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/webfont/1.5.10/webfont.js?ver=4.8'></script>
<script type='text/javascript' src='http://fast.fonts.net/jsapi/12e65af1-f92a-4059-8fc2-6e2a5f7d3e1b.js'></script>
<link rel='https://api.w.org/' href='http://www.chiangmaicitylife.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.chiangmaicitylife.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmaicitylife.com%2Fhow-to-compose-a-topic-sentence-for-essay%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.chiangmaicitylife.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chiangmaicitylife.com%2Fhow-to-compose-a-topic-sentence-for-essay%2F&#038;format=xml"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-57x57.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-60x60.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-72x72.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-76x76.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-114x114.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-120x120.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-144x144.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-152x152.png?v=3exJq6K4na">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/apple-touch-icon-180x180.png?v=3exJq6K4na">
<link rel="icon" type="image/png" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/favicon-32x32.png?v=3exJq6K4na" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/android-chrome-192x192.png?v=3exJq6K4na" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/favicon-96x96.png?v=3exJq6K4na" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/favicon-16x16.png?v=3exJq6K4na" sizes="16x16">
<link rel="manifest" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/manifest.json?v=3exJq6K4na">
<link rel="shortcut icon" href="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/favicon.ico?v=3exJq6K4na">
<meta name="msapplication-TileColor" content="#ff0000">
<meta name="msapplication-TileImage" content="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/mstile-144x144.png?v=3exJq6K4na">
<meta name="msapplication-config" content="http://www.chiangmaicitylife.com/wp-content/uploads/favicons/browserconfig.xml?v=3exJq6K4na">
<meta name="theme-color" content="#ff0000">
<style>.scroll-back-to-top-wrapper{position:fixed;opacity:0;visibility:hidden;overflow:hidden;text-align:center;z-index:99999999;background-color:#d81921;color:#ffffff;width:50px;height:48px;line-height:48px;right:30px;bottom:30px;padding-top:2px;border-top-left-radius:10px;border-top-right-radius:10px;border-bottom-right-radius:10px;border-bottom-left-radius:10px;-webkit-transition:all 0.5s ease-in-out;-moz-transition:all 0.5s ease-in-out;-ms-transition:all 0.5s ease-in-out;-o-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.scroll-back-to-top-wrapper:hover{background-color:#d81921;color:#ffffff;}.scroll-back-to-top-wrapper.show{visibility:visible;cursor:pointer;opacity:0.8;}.scroll-back-to-top-wrapper i.fa{line-height:inherit;}.scroll-back-to-top-wrapper .fa-lg{vertical-align:0;}</style> <link rel="canonical" href="http://www.chiangmaicitylife.com/how-to-compose-a-topic-sentence-for-essay/">
 
<meta property="fb:app_id" content="1383766278607847"/>
<meta property="og:url" content="http://www.chiangmaicitylife.com/how-to-compose-a-topic-sentence-for-essay/"/>
<meta property="og:title" content="How To Compose A Topic Sentence For Essay"/>
<meta property="og:site_name" content="Chiang Mai Citylife"/>
<meta property="og:description" content="So as to write a convincing argument, you&#039;ll need a solid thesis statement, sources to reinforce your argument, including a counterargument. It really is the ar"/>
<meta property="og:type" content="article"/>
 
<meta property="og:locale" content="en_us"/>
 
<link rel="alternate" type="application/rss+xml" title="Chiang Mai Citylife Feed" href="http://www.chiangmaicitylife.com/feed/">
</head>
<body class="post-template-default single single-post postid-104682 single-format-standard how-to-compose-a-topic-sentence-for-essay ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=1383766278607847";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
<header class="banner" role="banner">
<div id="tws-header1">
<div class="container">
<div class="row">
<div id="tws-header-search" class="col-xs-10 col-md-4">
<form class="search-form form-inline" action="/s/" method="get" role="search" id="headersearch">
<div class="input-group margin-bottom-sm">
<input name="wpv_post_search" class="form-control" type="text" placeholder="Search">
<input name="search_section" class="form-control" type="hidden" value="search-section-general">
<span class="input-group-addon"><a href="javascript:;" onclick="document.getElementById('headersearch').submit();"><i class="fa fa-search fa-fw"></i></a></span>
</div>
</form>
</div>
<div id="tws-network-links-toggle" class="col-xs-2"><i class="fa fa-bars fa-border"></i></div>
<div id="tws-header-network" class="col-xs-12 col-md-8">
<span id="tws-network-links">
<div class="tws-network-links-menu">
<div id="sidebar-strip-right" class="widget text-2 widget_text"> <div class="textwidget"><span id="tws-network-links">
<div class="tws-network-links-menu">
<span><a href="/">Home</a></span>
<span><i class="fa fa-chevron-right fa-fw"></i>&nbsp;<a href="/citylife">Citylife</a></span>
<span><i class="fa fa-chevron-right fa-fw"></i>&nbsp;<a href="/citynews">CityNews</a></span>
<span><i class="fa fa-chevron-right fa-fw"></i>&nbsp;<a href="/citynow">CityNow!</a></span>
 
</div>
</span></div>
</div> </div>
</span>
</div>
</div>
</div>
</div>
<div id="tws-header2">
<div class="container">
<div class="row">
<div id="tws-header-brand" class="col-xs-12 col-sm-7 col-md-5 col-lg-4">
 
<div id="tws-header-brand-citylife" class="tws-header-brand-logo">
<a class="brand" href="http://www.chiangmaicitylife.com/citylife">
<img src="/wp-content/themes/citylife-master/assets/img/logo_citylife.png">
</a>
</div>
</div> 
<div id="tws-header-nav" class="col-xs-12 col-sm-5 col-md-7 col-lg-8">
<div id="nav-logo-spoonandfork" class="nav-logo"><a href="/spoonandfork"><img src="/wp-content/themes/citylife-master/assets/img/logo_spoonandfork.png"></a></div>
<div id="nav-logo-citynow" class="nav-logo"><a href="/citynow"><img src="/wp-content/themes/citylife-master/assets/img/logo_citynow.png"></a></div>
</div> 
</div> 
<div class="clearfix"></div>
</div> 
</div> 
</header>
<div class="wrap" role="document">
<main class="main" role="main">
<p>So as to write a convincing argument, you&#8217;ll need a solid thesis statement, sources to reinforce your argument, including a counterargument. It really is the argument, and the way you select to present and back up your own debate, that might impact your option about how to structure your composition.<span id="more-104682"></span> Locate the resources which could best help your argument. Within this article, I should analyze either aspect of the discussion and strive to achieve a judgment. Within an argument article you&#8217;ll need to supply evidence without supplying an excessive number of drama. For instance the point of the handout is the fact that can help you become a much better writer, and we&#8217;re arguing a substantial step in the entire process of writing powerful arguments is comprehending the thought of argumentation. In almost any occasion, you happen to be heading to need to depart from your own audience using a awareness your argument is stronger than opposing arguments. Each body paragraph deals utilizing another period of the discussion and begins utilizing an clear topic phrase. You&#8217;re allowed 30 minutes for every article. </p>
<h2>Funding your future with lottery profits isn&#8217;t likely, given chances.</h2>
</p>
<p>Remember the span needs of the article. Or, to truly get an awareness of the way the results function, just take a glance at several sample documents. They have been heading to score each article predicated on several variables, as well as the ratings may probably be blended and averaged. The 2 documents are very distinct. By reading various pupils&#8217; essays, you are going to acquire an knowing of what <a href="https://rush-essays.com/">essay reviews</a> ETS is searching for. Questions to inquire of your own article articles might be useful.</p>
 
</main> 
</div> 
<section id="sidebar-pre-footer" class="widget text-6 widget_text"> <div class="textwidget"><div id="tws-sections-how-to-compose-a-topic-sentence-for-essay" class="tws-sections">
<div id="wpv-view-layout-25468-CATTRa04a40e5b5879129db34002efdef7502TCPID104682" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-25468-CATTRa04a40e5b5879129db34002efdef7502TCPID104682" data-viewnumber="25468-CATTRa04a40e5b5879129db34002efdef7502TCPID104682" data-pagination="{&quot;id&quot;:&quot;25468&quot;,&quot;base_permalink&quot;:&quot;/how-to-compose-a-topic-sentence-for-essay/?wpv_view_count=25468-CATTRa04a40e5b5879129db34002efdef7502TCPID104682&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://www.chiangmaicitylife.com/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/how-to-compose-a-topic-sentence-for-essay/?wpv_view_count=25468-CATTRa04a40e5b5879129db34002efdef7502TCPID104682">
<div id="tws-section-pre-footer" class="tws-section wrapper-12cols" style="background-color: #666666;">
<div class="container ">
<div class="row">
<div class="col-lg-12">
<div class="tws-section-title">
<a name="pre-footer"></a><h1 class="tws-title-more-from-cl">More From <span>Citylife</span></h1>
</div>
 
<div id="wpv-view-layout-25478-CATTR02a0902ebc11b48855977f07f6a6b63bTCPID104682" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-25478-CATTR02a0902ebc11b48855977f07f6a6b63bTCPID104682" data-viewnumber="25478-CATTR02a0902ebc11b48855977f07f6a6b63bTCPID104682" data-pagination="{&quot;id&quot;:&quot;25478&quot;,&quot;base_permalink&quot;:&quot;/how-to-compose-a-topic-sentence-for-essay/?wpv_view_count=25478-CATTR02a0902ebc11b48855977f07f6a6b63bTCPID104682&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;slideh&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;disabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://test.chiangmaicitylife.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;tws_fire_lazyload&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/how-to-compose-a-topic-sentence-for-essay/?wpv_view_count=25478-CATTR02a0902ebc11b48855977f07f6a6b63bTCPID104682">
<div id="tws-view-8-25478">
<div class="tws-module-articles  tws-grid tws-isotope-grid tws-grid-rows-2   ">
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-news " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/08/longan-211x211.jpg" data-url="http://www.chiangmaicitylife.com/news/new-government-policy-eat-more-longans/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/news/new-government-policy-eat-more-longans/">New Government Policy: Eat More Longans!</a><br></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/news/new-government-policy-eat-more-longans/"><strong>Fri 4th Aug</strong><br><p>The government has announced today that they are issuing a new policy to help with the falling longan prices &#8211; eat more longans! </p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-news " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/08/20631807_10203551365580606_801350776_n-211x211.jpg" data-url="http://www.chiangmaicitylife.com/news/final-meeting-on-chiang-mai-light-rail-transit-before-it-is-sent-to-mrta-for-apporval/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/news/final-meeting-on-chiang-mai-light-rail-transit-before-it-is-sent-to-mrta-for-apporval/">Final Meeting on Chiang Mai Light Rail Transit Before it is Sent to MRTA for Apporval</a><br></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/news/final-meeting-on-chiang-mai-light-rail-transit-before-it-is-sent-to-mrta-for-apporval/"><strong>Fri 4th Aug</strong><br><p>The Office of Transport and Traffic Policy Plan (OTP), in collaboration with CMU, has held its third and final meeting to discuss the Light Rail Transit proposal and listen to the public&#8217;s opinions and suggestions before submitting it to the government for approval.</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-news " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2016/04/kwang-vieng-buses-211x211.jpg" data-url="http://www.chiangmaicitylife.com/news/chiang-mai-bus-routes-in-english/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/news/chiang-mai-bus-routes-in-english/">Chiang Mai Bus Routes in English</a><br></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/news/chiang-mai-bus-routes-in-english/"><strong>Fri 4th Aug</strong><br><p>The bus timetables for Chiang Mai in English.</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-article " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-01-at-10.32.15-a.m.-211x211.png" data-url="http://www.chiangmaicitylife.com/citylife-articles/300-baht-challenge-with-uber-chiang-mai-video/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/citylife-articles/300-baht-challenge-with-uber-chiang-mai-video/">300 Baht Challenge with Uber Chiang Mai (Video)</a></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/citylife-articles/300-baht-challenge-with-uber-chiang-mai-video/"><p>Citylife heads out into town with 300 baht to see how far that can take us using Uber to get around town! For new users, use the code CMCITYLIFE to get 75 baht off your first two rides!</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-news " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/08/S__4964665-211x211.jpg" data-url="http://www.chiangmaicitylife.com/news/chiang-mai-aims-to-reduce-waste-by-5-in-2017/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/news/chiang-mai-aims-to-reduce-waste-by-5-in-2017/">Chiang Mai Aims to Reduce Waste by 5% in 2017</a><br></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/news/chiang-mai-aims-to-reduce-waste-by-5-in-2017/"><strong>Thu 3rd Aug</strong><br><p>Chiang Mai is aiming to reduce total waste output by 5% by the end of 2017 by following the national strategy of 3Rs; reduce, reuse and recycle. </p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-news " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/08/thankyou-flag-211x211.jpg" data-url="http://www.chiangmaicitylife.com/news/chinese-tourist-gives-police-flag-of-thanks-after-they-returned-her-mobile-phone/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/news/chinese-tourist-gives-police-flag-of-thanks-after-they-returned-her-mobile-phone/">Chinese Tourist Gives Police Flag of Thanks After They Returned her Mobile Phone</a><br></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/news/chinese-tourist-gives-police-flag-of-thanks-after-they-returned-her-mobile-phone/"><strong>Thu 3rd Aug</strong><br><p>Muang Chiang Mai Police Station received a panegyric flag from a Chinese tourist thanking them after they helped find her mobile phone that she left on a Songtaew.</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-article " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/06/MK_Furniture_AR020-600x600-211x211.jpg" data-url="http://www.chiangmaicitylife.com/citylife-articles/monkeypod-asia-northern-thailands-go-to-wood-furniture-sourcing-agent/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/citylife-articles/monkeypod-asia-northern-thailands-go-to-wood-furniture-sourcing-agent/">Monkeypod Asia: Northern Thailand&#8217;s Go To Wood Furniture Sourcing Agent</a></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/citylife-articles/monkeypod-asia-northern-thailands-go-to-wood-furniture-sourcing-agent/"><p>Monkeypod Asia is Chiang Mai&#8217;s leading professional wholesale buying and sourcing agent, specialised in wooden furniture, wood carvings, and handicraft exports in Northern Thailand. With years of experience in the local market, Monkeypod Asia can source almost any product you are looking for within their specifications which focus on selective suppliers who produce products of high quality and unique styles.</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-news " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/08/safe-man-from-suicide-211x211.jpg" data-url="http://www.chiangmaicitylife.com/news/man-saved-from-suicide-by-brave-policemen/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/news/man-saved-from-suicide-by-brave-policemen/">Man Saved From Suicide by Brave Policemen</a><br></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/news/man-saved-from-suicide-by-brave-policemen/"><strong>Wed 2nd Aug</strong><br><p>A man was spotted trying to jump off Nawarat Bridge around 9am on August 1st, suspected of trying to commit suicide, but police managed to help him off the bridge.</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-article " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/07/IMG_0005-211x211.jpg" data-url="http://www.chiangmaicitylife.com/citylife-articles/talking-songtaews/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/citylife-articles/talking-songtaews/">Talking Songtaews</a></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/citylife-articles/talking-songtaews/"><p>Citylife’s intern, Orathai Panyayuen, from Mae Fah Luang University sits down to interview Singhkham Nanti, President and Founder of Nakhon Lanna Cooperative.</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
 
<div class="tws-item tws-iso-item tws-grid-margin tws-grid-article " data-category="">
<div class="tws-item-wrap lazy linked i1x1" data-original="http://www.chiangmaicitylife.com/wp-content/uploads/2017/07/master_mind-211x211.jpg" data-url="http://www.chiangmaicitylife.com/citylife-articles/a-virtual-chiang-mai/">
<div class="tws-item-title">
<h4><a href="http://www.chiangmaicitylife.com/citylife-articles/a-virtual-chiang-mai/">A Virtual Chiang Mai</a></h4>
<span class="tws-grid-excerpt"><a href="http://www.chiangmaicitylife.com/citylife-articles/a-virtual-chiang-mai/"><p>Chiang Mai is going virtual with a number of places serving up the latest Virtual Reality to get you gaming or even to clear your brain. Check it out, but watch your balance!</p>
</a></span>
</div>
<div class="tws-edit"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<script type="text/javascript">
jQuery('#tws-view-8-25478 .lazy').removeClass('lazy').addClass(' gridlazy');

jQuery(document).ready(function() {

	
      if (Modernizr.mq(modrnizr_mq_min_md)) {
		var fe_latest = jQuery('#tws-view-8-25478 .tws-isotope-grid .fe-latest').first().removeClass('fe-latest i2x1 i1x1 gridlazy').addClass(' i3x2 i3x2-size');
		fe_latest.parent().removeClass('tws-iso-item').addClass('fe-latest-stamp stamp');
		fe_latest.css('background-image','url('+fe_latest.data( "featured" )+')');
  }
	

	// Call lazyload with a container (second argument) to limit image loading on scroll
    // alert("onpage view lazy");
	tws_fire_lazyload("#tws-view-8-25478 .gridlazy", "#tws-view-8-25478 .tws-isotope-grid");
	// Remove the .gridlazy class from the already bound items so that the global lazyloader doesn't try to bind them again.
	jQuery("#tws-view-8-25478 .gridlazy").removeClass("gridlazy");

	// Init the isotope script
  	console.log('Isotope init from MCV on: #tws-view-8-25478 .tws-isotope-grid');
	tws_init_isotope('#tws-view-8-25478 .tws-isotope-grid');

	// Bind to isotope layout changes to tell lazyload to update - since lazyload is bound to the scroll event, we need to trigger the scroll on the lazyload container (as opposed to 'window')
	jQuery("#tws-view-8-25478 .tws-isotope-grid").isotope( 'on', 'layoutComplete', function() {
        jQuery("#tws-view-8-25478").trigger('scroll');
    });
});
	
</script>
</div>
 
</div> 
</div> 
</div> 
</div> 
</div>
</div> 
</div>
</section><footer id="tws-footer" class="content-info" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-sm-4 col-lg-3">
<section id="sidebar-footer1" class="widget text-3 widget_text"> <div class="textwidget"><div id="footer-brand">
<div class="tws-brand-name"><a href="/">Citylife</a></div>
<div class="tws-brand-tag"><a href="/">Chiang Mai</a></div>
</div></div>
</section> </div>
<div class="col-sm-4 col-lg-3">
<section id="sidebar-footer2" class="widget nav_menu-2 widget_nav_menu"><ul id="menu-footer-navigation" class="menu"><li class="menu-about-us"><a href="http://www.chiangmaicitylife.com/about-us/">About Us</a></li>
<li class="menu-advertise-with-us"><a href="http://www.chiangmaicitylife.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-mailing-list"><a href="http://www.chiangmaicitylife.com/mailing-list/">Mailing List</a></li>
<li class="menu-contact-us"><a href="http://www.chiangmaicitylife.com/contact-us/">Contact Us</a></li>
</ul></section> </div>
<div class="col-sm-4 col-lg-6">
<section id="sidebar-footer3" class="widget text-7 widget_text"> <div class="textwidget"><div id="footer-social">
<span id="foot-facebook" class="fa-stack fa-lg">
<a href="https://www.facebook.com/CitylifeChiangMai" target="_blank">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-facebook fa-stack-1x"></i>
</a>
</span>
<span id="foot-twitter" class="fa-stack fa-lg">
<a href="https://twitter.com/citylifecm" target="_blank">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-twitter fa-stack-1x"></i>
</a>
</span>
<span id="foot-instagram" class="fa-stack fa-lg">
<a href="https://instagram.com/citylifechiangmai/" target="_blank">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-instagram fa-stack-1x"></i>
</a>
</span>
</div></div>
</section> </div>
<div class="col-sm-12">
<section id="sidebar-footer-copyright" class="widget text-5 widget_text"> <div class="textwidget"><p>Copyright 1998-2015, Trisila Company Limited. All rights reserved.<br/>
No part of this publication may be reproduced using any storage medium without prior written permission of the publisher.<br/>
Opinions expressed in Citylife Chiang Mai are not necessarily those of the publisher.</p>
</div>
</section> </div>
</div>
</div>
</footer>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'chiangmaicitylife';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<div class="scroll-back-to-top-wrapper">
<span class="scroll-back-to-top-inner">
<i class="fa fa-3x fa-arrow-up"></i>
</span>
</div><script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"200","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/wp-util.min.js?ver=4.8'></script>
<script type='text/javascript' src='/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.chiangmaicitylife.com\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.chiangmaicitylife.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"http:\/\/www.chiangmaicitylife.com\/wp-content\/plugins\/types-access\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;libraries=places&#038;ver=3.5.2'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-views/embedded/res/js/jquery.wpvmap.js?ver=2.4.0'></script>
<script type='text/javascript' src='/wp-content/themes/citylife-master/assets/js/scripts.min.js?ver=c0fafad4c84f02ab33fe376bc7254ac5'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a7f680b53","applicationID":"8125170","transactionName":"b1UDNhRVWUBVABVcVlYfNBAPG15dUAYZG0lQQA==","queueTime":0,"applicationTime":1781,"atts":"QxIAQFxPSk4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
 